Home Foros 3ª EDICIÓN CURSO AVANZADO EN VALORACIÓN DE ACCIONES Sesión 4 – Modelo Tier I o avanzado Respuesta a: Sesión 4 – Modelo Tier I o avanzado

#3080
Eduardo Ramos Pinto
Participante

El problema es que el Excel para Mac no tiene predefinido el (x) como numero negativo.

Solución: Format Cells > Number > Custom y crear el siguiente formato: #.#0_);[Red](#.#0)

Otro problema, he tenido que cambiar la definición de . y de , (pantallazo adjunto) en Preferences > Edit y volver a cambiar el formato anterior a:

#,###.##_);[Red](#,###.#0)

Adjuntos:
Debes acceder para ver los archivos adjuntos.
Abrir chat
Pregúntanos