#1844
Luis EnriqueLuis Enrique
Participante

Quim, tengo pregunta de excel. Es que estoy rehaciendo la excel y quisiera me ayudaras con las fórmulas que utilizas. Yo utilizo sencillas y que luego me pueden dar problemas de esos que se llaman circulares.

1.- Por ejemplo,

para el   Gross profit utilizas y no entiendo los términos eserror, NA…

=SI(J57=””;SI(ESERROR(J10-SUMA(J12:J15));”NA”;(J10-SUMA(J12:J15)));J57*J6)

.   Puedes leerme tu fórmula con cada elemento que pones y porqué?

para el Net income

=SI(ESERROR(J32+SUMA(J34:J35));”NA”;(J32+SUMA(J34:J35)))

2.- en el balance en total receivables pones    =SI(I65=0;0;J6*J95/$C$4)

3.- En DSO days recivable projections  veo que c4 lo divides entre un resultado de otra dicvisión….. más compleja   =SI(ESERROR($C$4/(I$6/PROMEDIO(I65;H65)));”NA”;($C$4/(I$6/PROMEDIO(I65;H65))))

4.-  En long term debt la fórmula empieza  de una manera que no entiendo       =-MIN(SUMA(J135);I83)

5.- En el cuadro de deuda el Net interest expense lo haces así porque? =-(J164)+J167

 

Sé que son cosas que igual se salen del curso pero me ayuda a entender el concepto si entiendo como haces la fórmula.

Un saludo

Luis Enrique

 

Abrir chat
Pregúntanos